T4 employee copy

Hello everyone,
Need your help!
How can I print T4 employee copy without Employer account number on it (box 54)?
I can not find this option.
Thank you!

Mine prints that way by default when I choose T4 Employee Copy. I’ve selected SIN masking as well, separately.

Thank you!
So I need to choose the Print set instead of one slip print. Got it.

Yep! Correct.